https://www.de.onkyo.com/de/irajax/de/faq-395.html/cHJvamVjdC5jb21tb24udXJsU2hvcnRlbmVyOw==

FAQ Service

Welche Betriebssystem-Versionen werden für die Onkyo Music Control App benötigt?

Version 4.0 oder höher auf Android-Geräten, Version 8.0 oder höher auf iOS-Geräten.

Tags: -

Verwandte Artikel: -

Letzte Änderung:
2017-10-11 14:41

Verfasser:

Revision:
1.0

/faq/index.php?sid=8829353&lang=de&action=savevoting {votingAjaxOptions} 510 nicht hilfreich hilfreich Bewertung der FAQ

Vielen Dank für Ihre Meinung!

Ihr Voting konnte leider nicht gezählt werden.